Message Télérelevé incomplet sur le réseau lan sur votre DM220
Découvrez ci-dessous comment effacer le message télérelevé incomplet sur le réseau lan sur votre DM220.
Produits concernés : DM220™
Problème
Le message Télérelevé incomplet sur votre lors de connexion de votre machine à affranchir.
Cause
Lors d'une connexion, cela peut être dû:
- A un défaut de branchement du kit de connexion réseau/Smartlink à l'arrière de votre machine à affranchir.
- A un changement au niveau de votre réseau.
Résolution
Afin d'établir votre connexion, il faut:
https://setup.smartlink.pitneybowes.com/connection?locale=fr-FR
FAQ :
https://setup.smartlink.pitneybowes.com/advancedTroubleshooting?locale=fr-FR
Article connexe
- Vérifier le branchement de votre kit de connexion réseau/Smartlink à l'arrière de votre machine.
- Vérifier qu'il est bien allumé.
- Tester sur une autre prise réseau.
- Consulter votre informaticien afin d'obtenir les paramètres réseau à saisir dans votre machine à affranchir.
- lien prérequis de connexion à transmettre à votre informaticien ou prestataire informatique.
https://setup.smartlink.pitneybowes.com/connection?locale=fr-FR
FAQ :
https://setup.smartlink.pitneybowes.com/advancedTroubleshooting?locale=fr-FR
Article connexe
MISE À JOUR: 21 Juin 2023