Message fin de période comptable sur votre DM220i
Découvrez ci-dessous comment effacer le message FIN DE PERIODE COMPTABLE sur votre DM220.
Produit concerné : DM220i™
Problème
Votre machine à affranchir affiche le message « FIN DE PERIODE COMPTABLE » dès le démarrage.
Cause
Lorsque ce message s'affiche, il faut effacer les données comptables.
Résolution
Afin de reprendre vos affranchissements, il faut:
- Effectuer un rechargement de votre crédit.
- Valider la remontée de données comptable à la fin du rechargement.
- Laisser le message Téléchargement Amont en cours apparaître à l'écran (cela peut prendre durer quelques minutes).
- Sélectionner OK au message.
- Sélectionner «Gérer compte Inview » , entrer le mot de passe Superviseur demandé.
- Sélectionner «Effacer donnée cpte ».
- Sélectionner «Effacer données ».
- Sélectionner «OUI ».
MISE À JOUR: 20 Juin 2022