Comptes introuvables ou disparus sur DM300c-475 et séries Connect+ et SendPro P
Si vos comptes sont introuvables ou ont disparus sur votre DM300c, DM400c, DM425c, DM475 ou séries Connect+ et SendPro P, contactez l'assistance technique.
Produits concernés : DM300c™, DM400c™, DM425c™, DM475™, Connect+® 500W, Connect+® 1000, Connect+® 2000, Connect+® 3000, SendPro™ P1000, SendPro™ P1500, SendPro™ P2000, SendPro™ P3000
Problème
Les comptes habituellement disponible dans votre machine sont introuvables.
Cause
La gestion des comptes est désactivée ou n'est plus configurée.
Résolution
Si vous ne pouvez sélectionner de compte avant d'affranchir car vos comptes sont introuvable, il est possible que la configuration de la machine l'empêche de récupérer les comptes que vous avez créés.
Utilisez l'encart nous contacter afin que nous puissions contrôler et rétablir la configuration de la gestion des comptes sur votre machine.
Concernant les machines de la gamme DM300c-DM475, vous pouvez également consultez l'article connexe ci-dessous, afin de vous assurez que la gestion des comptes soit bien active sur votre machine.
Article connexe :
Utilisez l'encart nous contacter afin que nous puissions contrôler et rétablir la configuration de la gestion des comptes sur votre machine.
Concernant les machines de la gamme DM300c-DM475, vous pouvez également consultez l'article connexe ci-dessous, afin de vous assurez que la gestion des comptes soit bien active sur votre machine.
Article connexe :
MISE À JOUR: 11 Mars 2022