Meldung „Momentan sind keine Paketfächer in der ausgewählten Paketstation verfügbar“ in PitneyLockers

Wenn die Meldung "In der ausgewählten Paketstation sind keine Paketfächer verfügbar" angezeigt wird und Sie keinem Paketfach eine Sendung zuweisen, deaktivieren Sie das Kontrollkästchen bei den Kontaktdetails innerhalb des Adressbuchs.

Betroffene Produkte: PitneyLockers 

Problem

Die Meldung „Momentan sind keine Paketfächer in der ausgewählten Paketstation verfügbar“ wird angezeigt, und Sie können keinem Fach ein Paket zuweisen.

Ursache

Der Empfänger hat das Kontrollkästchen „Erfordert barrierefreie Fächer für die Verwendung des Paketfachs“ in seinen Kontaktdetails im Adressbuch aktiviert.

Lösung

  1. Wählen Sie Einstellungen > Adressbuch.
  2. Scrollen Sie oder verwenden Sie die Suchfunktion, um den gewünschten Kontakt zu finden.
  3. Wählen Sie Kontakt bearbeiten neben dem Kontakt aus.
  4. Deaktivieren Sie das Kontrollkästchen Erfordert barrierefreie Fächer für die Nutzung des Paketfachs.
  5. Wählen Sie Speichern und schließen.

AKTUALISIERT: 06. August 2025