Paket kann beim Empfangen, Bearbeiten oder Ausliefern in SendPro 360 nicht gespeichert werden
Stellen Sie sicher, dass Sie alle erforderlichen Felder ausfüllen oder Ihren Cache leeren, wenn Sie beim Empfangen, Bearbeiten oder Ausliefern einer Sendung nicht speichern können.
Betroffene Produkte: PitneyTrack® Inbound
Problem
Sie können die Sendung nicht speichern, da die Schaltfläche Speichern während des Empfangs, Bearbeitens oder Auslieferns von Sendungen grau hinterlegt ist.
Ursache
- Mindestens eines der Pflichtfelder im Formular ist leer.
- Problem mit dem Browser-Cache.
Lösung
- Stellen Sie sicher, dass Sie alle erforderlichen Felder ausfüllen.
- Überprüfen Sie die Eingabefeldoptionen:
- Wählen Sie Einstellungen aus:
- Auswählen Eingabefeldoptionen unter Empfangen.
- Aktivieren Sie alle darin enthaltenen Optionen Empfangen, Bearbeiten, Lieferung und Sammellieferung.
- Aktivieren oder deaktivieren Sie ein Feld nach Bedarf, indem Sie das erforderliche Kontrollkästchen aktivieren oder deaktivieren.
- Wählen Sie oben Aktualisieren aus, um Ihre Änderungen zu speichern.
- Sie können die Sendung jetzt empfangen, bearbeiten oder ausliefern.
AKTUALISIERT: 04. August 2025