Message « Il semble que les détails de votre compte FedEx aient changé » dans PitneyShip Pro
Le message « Il semble que les détails de votre compte FedEx aient changé. Mettez-le à jour en cliquant sur l'icône modifier, puis essayez à nouveau d'authentifier votre compte." signifie que l'adresse, le nom, le nom de l'entreprise, le courriel ou le numéro de téléphone de votre compte FedEx ne correspondent pas aux renseignements que FedEx a dans ses dossiers pour le compte.
Produits affectés : PitneyShipMD Pro
Problème
Lorsque vous essayez d'authentifier votre compte FedEx, le message « Il semble que les détails de votre compte FedEx aient changé. Mettez-le à jour en cliquant sur l'icône modifier, puis essayez à nouveau d'authentifier votre compte." s'affiche.
Cause
L'adresse, le nom, le nom de l'entreprise, le courriel ou le numéro de téléphone de votre compte FedEx dans PitneyShip Pro ne correspondent pas aux renseignements que FedEx a dans ses dossiers pour le compte.
Résolution
- Cliquez sur le icône de modification à côté du compte FedEx.
- Mettez à jour les informations pour qu'elles correspondent au compte FedEx.
- Essayez à nouveau le processus d'authentification.
Veuillez noter : Cette page a été traduite à l’aide de nos outils de traduction automatique avancés, spécialement conçus pour le contenu de Pitney Bowes.
MISE À JOUR: 11 Juin 2025