Courriel d'authentification multifacteur (MFA) non reçu dans PitneyShip Pro, PitneyTrack Inbound, PitneyAnalytics, le module de gestion des casiers, et votre compte
Si le courriel d'authentification n'est pas reçu, il se peut qu'il se trouve dans votre dossier Spam ou Courrier indésirable, ou que votre réseau bloque peut-être ces communications par courriel.
Produits affectés : PitneyShipMD Pro, PitneyTrackMD Inbound, PitneyAnalytics, le module de gestion des casiers, votre compte
Problème
Lors de la connexion au système, le courriel d'authentification n'est pas reçu.
Cause
Le courriel se trouve peut-être dans votre dossier spam ou courrier indésirable, ou votre réseau bloque peut-être les courriels.
Résolution
- Solution 1 : Vérifier le dossier Courrier indésirable/Spam
- Solution 2 : Adresses sur liste blanche
- Solution 3 : Essayer le mode navigation privée
- Solution 4 : Supprimer l'historique de votre navigateur Web
Solution 1 : Vérifier le dossier Courrier indésirable/Spam
- Vérifiez votre dossier Courrier indésirable ou spam pour le courriel d’authentification.
Solution 2 : Adresses sur liste blanche
- Vérifiez auprès de votre service informatique que les courriels de [email protected] et [email protected] sont autorisés sur votre réseau.
- Essayez d'ajouter ces adresses à votre carnet d'adresses électroniques.
Solution 3 : Essayer le mode navigation privée
- Essayez de vous connecter à l'aide d'une fenêtre de navigation privée (Chrome) ou InPrivate (Edge) dans votre navigateur.
Solution 4 : Supprimer l'historique de votre navigateur Web
Attention : Cela peut interrompre vos connexions actuelles au site Web.
- Fermez l'onglet du navigateur Web dans lequel Votre compte est ouvert.
- Videz les cookies et le cache de votre navigateur Web. Cela est géré différemment dans chaque navigateur. Consultez l'aide de votre navigateur Web pour obtenir de l'aide. Les navigateurs peuvent appeler cela suppression des données de navigation ou effacement de l’historique et des données du site Web.
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Veuillez noter : Cette page a été traduite à l’aide de nos outils de traduction automatique avancés, spécialement conçus pour le contenu de Pitney Bowes.
MISE À JOUR: 16 Juin 2025